Автор Тема: Gigabyte GA-945GCM-S2L Rev. 1.0  (Прочитано 641 раз)

balkhash

  • Новичок
  • *
  • Сообщений: 5
    • Просмотр профиля
Gigabyte GA-945GCM-S2L Rev. 1.0
« : 15 Апрель 2015, 18:47:41 »
Доброго времени суток.
Компьютер собран на Gigabyte GA-945GCM-S2L Rev. 1.0. Проблема в том, что для запуска приходиться множество раз нажимать кнопку пуск (кнопка исправна). После запуска компьютер работает без проблем. Визуально на плате ничего не видно (вздувшихся конденсаторов и т. д.), всё выглядит хорошо. Перезагрузка тоже проходит нормально. Только после выключения приходиться очень долго нажимать кнопку пуск для повторного включения. Кто может подсказать, в чём проблема?

itsme

  • Глобальный модератор
  • Старожил
  • *****
  • Сообщений: 289
    • Просмотр профиля
Re: Gigabyte GA-945GCM-S2L Rev. 1.0
« Ответ #1 : 15 Апрель 2015, 20:14:42 »
Здравствуйте,
Первое что приходит в голову при такой неисправности, это всё же конденсаторы, конечно...
А блок питания у вас заведомо рабочий? Вы его вскрывали?
Ну и из собственного опыта - для всяких этих GA-945GCM-... была очень характерна неисправность стабилизатора +1.8V, как здесь, к примеру - http://electron55.ru/motherboard/72-gigabyte/81-gigabyte-ga-945gcm-s2
Измеряйте напряжения, пишите.
С уважением, Дмитрий.

balkhash

  • Новичок
  • *
  • Сообщений: 5
    • Просмотр профиля
Re: Gigabyte GA-945GCM-S2L Rev. 1.0
« Ответ #2 : 16 Апрель 2015, 12:53:52 »
Спасибо за совет. Проверю отпишусь.

balkhash

  • Новичок
  • *
  • Сообщений: 5
    • Просмотр профиля
Re: Gigabyte GA-945GCM-S2L Rev. 1.0
« Ответ #3 : 25 Апрель 2015, 10:34:45 »
Блок питания исправен. Напряжения 3.3V, 5V, 12V в норме. Без материнки запускается нормально. Конденсаторы ЕС 167, ЕС 166 поменял. Изменений в запуске компьютера нет. Долго,  долго надо нажимать пуск, чтобы запустить компьютер.

balkhash

  • Новичок
  • *
  • Сообщений: 5
    • Просмотр профиля
Re: Gigabyte GA-945GCM-S2L Rev. 1.0
« Ответ #4 : 26 Апрель 2015, 08:31:00 »
Заметил изменения в запуске компьютера. После нескольких нажатий (6-7), отходишь в сторону, комп сам запускается через некоторое время (4 сек. - 30 сек.). Время указываю приблизительно, специально не засекал. У кого такое было? Поделитесь опытом.

itsme

  • Глобальный модератор
  • Старожил
  • *****
  • Сообщений: 289
    • Просмотр профиля
Re: Gigabyte GA-945GCM-S2L Rev. 1.0
« Ответ #5 : 27 Апрель 2015, 10:01:10 »
Откройте блок питания, проверьте конденсаторы в цепи дежурных +5Вольт.
С уважением, Дмитрий.

balkhash

  • Новичок
  • *
  • Сообщений: 5
    • Просмотр профиля
Re: Gigabyte GA-945GCM-S2L Rev. 1.0
« Ответ #6 : 27 Апрель 2015, 19:22:46 »
Откройте блок питания, проверьте конденсаторы в цепи дежурных +5Вольт.
Проверил. Конденсаторы сдохли. Заменил. Всё работает. Спасибо за помощь.

 

Яндекс.Метрика